php artisan babel:require noiopen

NOI Open Judge Interface for NOJ

0.1.1

requires

^0.5.0

type

virtual-judge

license

MIT